Vendor Status Note JVNCIAC-P-071

libgd のバッファオーバーフローの脆弱性

JVNCIAC-P-033.html をご利用ください。