Vendor Status Note JVNCIAC-P-038

Samba 3.0.x のバッファオーバーフローの脆弱性

http://jvn.jp/cert/JVNVU%23457622/ をご利用ください。